EMU-NES #PL FORUM © 2004-2015

Nes/Pegasus/Famicom => Emulatory/Emulacja => Wątek zaczęty przez: galo Sierpień 31, 2012, 02:08:08



Tytuł: problem z emulacja
Wiadomość wysłana przez: galo Sierpień 31, 2012, 02:08:08
Witam mam kilka pytan ok 1.Jak odpalic Vnes na Noki e70 bo zainstalowalem i wpisalem klucz aktywacyjny i pisze po kilku min gry ze musze odwiedzic jakas strone a szkoda bo ten emulator mi naprawde podpasował 2 jezeli juz nie dam rady odpalic to jak zooptymalizowac ustawienia zeby zaje..biscie dzialal gpfce v.033 troche sie zwiesza czyli jak zrobic zeby plynnie chodzilo 3 jakie jeszcze polecacie emulatory moga byc game boy lub inne ale zeby hasały gierki z pegazusa(JEZELI NIE USTAWIE POPRZEDNICH) i ostatnie nie zwiazane jaki polecacie tel do wlasnie takich bajerow jak emulacje gier ? dzieki za odpowiedz


Tytuł: Odp: problem z emulacja
Wiadomość wysłana przez: dr00id88 Sierpień 31, 2012, 17:16:47
Polecamy zmienic aparat.


Tytuł: Odp: problem z emulacja
Wiadomość wysłana przez: galo Sierpień 31, 2012, 22:07:57
czytamy ze zrozumieniem :) juz sie uporalem z GPFce chodzi plynnie na 60fps a i wlasnie ostatnim pytaniem bylo "jaki telefon polecacie do takich bajerow?"


Tytuł: Odp: problem z emulacja
Wiadomość wysłana przez: dr00id88 Wrzesień 01, 2012, 03:04:38
hehe, fakt nie doczytalem :D
Korzystalem z Nokii C6-00, plynnie. Bardzo plynnie. A ogolnie sie przesiadal pod Androida moze?


Tytuł: Odp: problem z emulacja
Wiadomość wysłana przez: galo Wrzesień 02, 2012, 16:39:26
a konkretniej ?