Wrzesień 16, 2019, 12:29:52 *
Witamy, Gość. Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Aktualności:
Nowa strona główna  : http://www.emunes.pl
Zapraszamy do testowania !

Chat: http://chat.emunes.pl
Galeria cartów: http://carts.emunes.pl
 
   Strona główna   Pomoc Zaloguj się Rejestracja  

Reklama
Strony: [1]
  Drukuj  
Autor Wątek: Problemy z VNES  (Przeczytany 3026 razy)
0 użytkowników i 1 Gość przegląda ten wątek.
liguœ
Gość
« : Maj 09, 2006, 15:20:28 »

mam problem odnoœnie tego emulatora œcišglem go z tej strony no i ro bie tak jak w readme wrzucam na fona no i nie chodzi demko chodzi ale gierka już nie możecie napisać jakieœ konkretne FAQ jak zrobić żeby działało na fonie bardzo bym prosił huh
Zapisane
siudym
Gość
« Odpowiedz #1 : Maj 10, 2006, 20:30:25 »

nie wiem jak moze cos tu nie działac....
Gry sa w katalogu :/vampent/roms/ - i tu sie je kupiuje.
Potem juz w menu emulatora sie je wybiera. Ja mam i działa praktycznie wszystko.
« Ostatnia zmiana: Maj 10, 2006, 20:30:58 wysłane przez siudym » Zapisane
rascal
私はラスカルです。
Chorąży
***
Offline Offline

Wiadomości: 230



WWW
« Odpowiedz #2 : Styczeń 27, 2007, 11:43:11 »

zalezy jakiego ma vnesa czy pod jave czy pod symbiana- jak pod jave to jest tandeta nawet sie nie mecz bo nie warto! na k700i probowalem ale nie dosc ze grafa zrabana, tanie sie i na dodatek dzwieku niema, natomiasty ja grasz na symbianie to tak opisal kolega wyzej Wink

ja na sx1 uzywam jeszcze vboya do GB i GBC i Vsuna do snesa Wink
Zapisane

chosseman
Gość
« Odpowiedz #3 : Maj 12, 2007, 19:47:13 »

Dlaczego mój emulator nie działa???

Jak nagram sam emu, bez romów (tylko jest ten rom wbudowany) to wszycho działa, no tylko nie ma gier.

A jak nagram gry (robie wszycho tak jak powinno być i tak jak jest napisane w pliku .txt) to nie działa.

Włšcza się gra, ale potem w menu nic nie da się włšczyć.

Co mogę robić Ÿle???

Czy jest jakiœ lepszy emu na komórkę???
Mój tel - Sagem my401X
Zapisane
Antos
Szeregowy
*
Offline Offline

Wiadomości: 10


« Odpowiedz #4 : Styczeń 01, 2010, 22:29:47 »

Witam.

Kolejne problemy się pojawiają. Mam zainstalowanego uniwersalnego symbianowskiego VNESA na Nokii N70. Wiem, że ta nokia to cud techniki nie jest, ale już nie taki rzeczy jak emulatory się odpalało. W sumie emulator działa ładnie, nie mam problemów z wrzucaniem gierek itp
Problem pojawia się w grafice. Mimo wielu moich prób ustawienia tego nie da się w ogóle grać. obraz jest nieostry, zamazany, niekolorowy i pokazywana na raz jest tylko jedna ćwiartka obrazu z danej gry.

Da się coś z tym zrobić?
« Ostatnia zmiana: Styczeń 02, 2010, 11:44:23 wysłane przez aboabo » Zapisane
Strony: [1]
  Drukuj  
 
Skocz do:  

Działa na MySQL Działa na PHP Powered by SMF 1.1.11 | SMF © 2006-2008, Simple Machines LLC Prawidłowy XHTML 1.0! Prawidłowy CSS!
Strona wygenerowana w 0.041 sekund z 19 zapytaniami.